Skip to Content
It is currently October 16th, 2018, 7:42 pm

All times are UTC - 6 hours [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: October 22nd, 2008, 2:32 pm 
Offline
New User
New User

Joined: October 22nd, 2008, 12:41 pm
Posts: 6
Im extremely new to this sort of thing. I have my playlist on www.miamibeatz.com.
now, i read in a forum here that i have to upload the java files, but it doesnt say where to, i would really apprecciate someone to help me fix this issue, even if it cost money, ( not alot ).

another issue is in my laptop ( vista ) for some reason the songinfo, and playing.html do not update, they are stuck in the same song, i have tried reinstalling the sam4, but it stays the same... it works fine on my PC ( XP ) which is where it treams through now. Please Help!!!


Top
 Profile  
Reply with quote  
PostPosted: October 24th, 2008, 12:03 am 
Offline
New User
New User

Joined: October 22nd, 2008, 12:41 pm
Posts: 6
figured it out, had the router blocking port 1221.


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 6 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 10 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group